Digital Negatives for Silver Gelatin Prints
And Alternative Processes
V1.5
February 2014

Michael P. Rosenberg
mprosenberg@earthlink.net
www.mprosenberg.com
Introduction

This article will describe a simple method to construct Quad Tone Rip ink profiles for printing digital negatives on Epson inkjet printers. These digital negatives are contact-printed onto silver gelatin paper, yielding prints that are identical to traditional darkroom prints.

Background

Various methods have been described for making enlarged digital negatives for contact printing on photosensitized materials. Most of these methods were used for making alternative process prints, such as platinum/palladium (pt/pl), palladium (pl), carbon pigment, and gum. These processes require UV light to expose photosensitive paper.

Negatives made by older image setter technology depended on a high density or high contrast index to block UV light, while negatives made by inkjet printers utilize inks with inherently higher UV opacity. While it was possible to make negatives using image setter and light valve technologies, often several attempts were needed to make a useable negative for silver gelatin prints. Furthermore, these technologies were difficult to maintain and costly. As image setters and light valve technology became increasingly unavailable, improvements in printers and inks allowed the printing of digital negatives at home. However, the ability to control inks and their deposition was still an issue.

About 2003 Ron Reeder approached Roy Harrington, both friends of mine, regarding the use of Quad Tone Rip (QTR) to control the use of inks to print digital negatives for contact palladium prints. QTR is a software package developed by Roy to make high quality black and white digital prints using Epson inkjet printers. Although Epson subsequently improved their drivers for making black and white prints with the ABW mode, many photographers still rely on QTR because of its flexibility, simplicity, calibration tools, and inexpensive price (compared to competitors). QTR also makes it possible to exercise a high degree of control in printing digital negatives for a variety of photographic processes.

Ink profiles are used by printer drivers to render appropriate tone and color in a print; they are usually named for the printer paper being used, e.g. Epson Enhanced Matte (or Epen Matte). When QTR is downloaded and installed the profiles for a variety of printers and papers are also downloaded and installed; the ink levels in these profiles have been balanced to produce neutral tone prints. Ron realized he could write custom QTR ink profiles adjusting
the levels of inks that are UV opaque to print digital negatives capable of properly rendering image tonalities in palladium prints. Ron has compiled his method in a book titled Digital Negatives for Palladium and Other Alternative Processes ($30), and it is well worth visiting his web site to view his images (www.ronreeder.com). QTR can be licensed for the Mac and PC for $50. But using Ron's method it still was not possible to make digital negatives that yielded good silver gelatin prints.

Here I describe the generation of ink profiles, adjustment, and correction curves, for printing digital negatives that yield silver-gelatin prints identical to traditional darkroom prints. Although Ron's book addresses digital negatives for alternative processes, the fundamentals for making digital negatives are the same regardless of the final process. Rather than restate all of what Ron has put in his book, I recommend acquiring his book.

There is a certain degree of plug-and-play in the method and profiles presented here. That is, after installing QTR, using the profiles and curves described here, along with the negative media and printing conditions I use, it is possible to make silver gelatin prints without a detailed understanding of how to create profiles or correction curves. Furthermore, the profiles and curves provided can be used as a starting point if any adjustments for individual differences in printers, darkroom process, or printing style are needed. This method is great for making silver gelatin prints from digital capture images.

My darkroom papers of choice are Ilford and Adox poly-contrast papers (both cold and warm tone). I have not tried other silver gelatin papers, but I believe my profiles and curves will work for other papers; if necessary, tonalities in these papers can be adjusted by making a new correction curve. The ink profile method I describe can also be adapted for alternative print processes. In that case you will want to obtain Ron’s book and integrate it with the method of creating profiles and correction curves described below. Sandy King is now using this method for making carbon pigment prints with great success, and found he gets less grain using this method.

The interface with QTR is different on the PC from the MAC (of course), and I use a PC. For example, when you download the version for the PC, a GUI (Version 2.7.2) is installed for printing and making profiles. On the Mac, printing through QTR is accessed in Photoshop®. Profiles on a Mac are created and edited as text lines in a file, which will be familiar to anyone with experience writing simple code. All screenshots shown below are from the GUI, but I also show the same profile as a text file in some of the examples. I have made every attempt to point out the differences at the various steps, and have had friends who use QTR on a Mac double check what I have written. However, as a disclaimer, I may have missed or glossed over a Mac step. Please let me know, and I will try to find the answer or incorporate your feedback. Likewise, contact me if anything is unclear. When you download QTR please also download the manual and check the links on Roy’s web site (www.quadtonerip.com) to help with QTR. Roy continually updates his software, and revises it when new Epson printers come out.
In what follows I will first lay out the problems I previously encountered in making digital negatives for silver gelatin prints and the solutions to those problems. I describe in detail how to make ink profiles, Photoshop© adjustment curves, gray scale correction curves (and how they differ), negative media, printing the digital negative, contact printing of the negative, and analog-to-digital-to-print tonal representation.

I. The Problem: Why a new approach was needed.

In fall of 2006 I visited Ron to learn the process for making digital negatives. We created several QTR ink profiles by modifying existing profiles (see Ron’s book), and making correction curves (discussed below). On returning home I continued working on making digital negatives for silver gelatin prints but was dissatisfied with the results. In 2011 I started thinking about the process again, and began some thought experiments to recognize the problem(s) and how to solve them. Hopefully, explaining my thought process and the solutions I came up with will help with understanding the components versatility of the process.

The first problem I encountered was an inability to predict how changing the level (I use level and limit interchangeably, see Figure 2) of one ink affected the final print. In a QTR profile each ink has a setting for density and limit, or level. These two parameters describe how ink is deposited on a media to correlate with Photoshop© pixel values. Other parameters (described below) affect ink usage in highlights, shadows, mid-tones, and cross-over (see Figure 1). Plotting levels of each ink versus density (pixel values) show each ink has its own curve, and the mid-point where the inks overlap is set by the cross-over setting. Changing one ink affects the shape and slope of the curve, as well as the cross-over point. To determine how a change in an ink affects print tones you have to print a digital negative of a gray scale image and measure the change in print tone. An ink curve plot of a profile I used for my old Epson 2400 printer is shown below (Figure 1). Of course, not all inks are equal in blocking light, which also complicated the problem. It would be far better if changes in one ink would have predictable results on the print tonality, similar to how increasing or decreasing negative development expands or contracts tonalities (respectively).
The second problem was a lack of tone transition smoothness, which was most obvious in the shadows and highlights. Also, the placement of Zone V was shifted in the print. Ron found that problems in tone transitions and smoothness for alternative processes were addressed by applying a correction curve to the profile. The correction curve is the difference in measured reflectance values of the contact darkroom print and the original input values in a gray scale test image. These paired values are used to make a Photoshop®.acv curve, and inserted in the profile (see Correction Curves below). But correction curves for silver gelatin prints still had poor transitions in low and high tones and a lack of smooth transitions in the mid-tones.

The third problem was unacceptable grain. This was very evident in the higher tonalities (for example Zones VII to IX), and gave the appearance of a print made from an overdeveloped negative, or a negative enlarged too much. Not what I would expect from starting with a 4x5 negative.

II. Solutions: A New Approach.

1.a. Creating Ink Curves and Linearization.

As can be seen in Figure 1, making alterations to density or levels of one ink would unpredictably change print tonality in only one portion of the image. Change in one ink may require all the other inks to be rebalanced, and/or a new correction curve be generated. I thought that to make the process predictable the inks should mimic each other in their distribution, i.e. ink levels should be co-linear to image density. Furthermore, if the inks
were co-linear, then changing the levels of one ink would change the density of the entire negative, and thus result in a predictable change in all tonalities. In other words, changes in one ink should affect density from 0-to-100%, increasing or decreasing the contrast index. Ultimately, I realized that I needed to create an ink profile where deposition of ink was linear to the original negative density, similar to log E film density plots.

Rather than try to fix existing profiles I decided to start over. The QTR GUI was essential because it showed different options for setting ink curves and densities that were not apparent in working with the text file, and the alterations in the curve is shown in the ink density plots. To create a new ink profile, launch the QTR GUI, select >Tools>Curve Creator, which opens the ink profile curves dialog. The blank dialog appears with a default limit/level for black ink, and all other inks are “not used” (Figure 2a). At the top of the dialog box is a field labeled printer model; open and scroll to the printer you are using and select that printer. Opening the drop-down menu for the ink provides you with several options, one of which is copy curve (Figure 2b); select copy curve and another drop down menu appears under the density setting (see Cyan ink, Fig. 2b); select K (black) in this menu. When this is done for each of the inks you will have set the density response of all the inks to the K ink, and thus they will have the same curve as that for the black ink. Other options are:

- Default Ink Limit: Sets the maximum amount of ink deposited, and thus the contrast range.
- Black Boost: Will boost the ink limit relative to the default ink limit. This can be left set to 0, or used to increase the relative amount of ink at one end of the curve to improve highlights.

![CurE Profile](image.png)

Figure 2a. Opening menu in QTR GUI, showing options to create ink profile. Default values shown.
Next, enter the ink limit values for each ink. If no ink limit value is entered it will result in the default ink value shown in the upper left box being used, but if set to 0 the ink is turned off. To demonstrate how each of the inks copy the black ink, I arbitrarily selected ink values, saved the profile (>File>Save As), and selected the ‘Show Curve’ button (Figure 3). Notice the steep upsweep in inks as density approaches 100%. So this is an improvement, in that ink curves can be made parallel to each other, but further refinement is needed.

When looking at plots of ink, remember that we are working in negative space. Lower print tones, or shadows, are toward the left and higher print tones/highlights to the right. The lower panel in Figure 3 shows that the ink values need to be extended to the left to obtain good shadow details, and the abrupt rise on the right needs to be decreased (lower panel, Figure 3) to prevent blow out of highlights.
Several other settings need to be adjusted to refine the ink curve. In the Curve Creator tool there is a row of tabs with additional options; the only one relevant for making digital negative ink profiles is the second one labeled ‘Gray Curve’ (Figure 4); the two tabs labeled ‘Toner Curve’ and the ‘Linearization’ tab are not relevant and can be ignored. The last tab labeled ‘Notes’ is for just that, making notes. Other settings are as follows:

*Gray Highlight* controls ink deposition in the highlights of a print, but in negative space it controls shadow tonalities.

*Gray Shadow* likewise controls ink deposition in print shadows, but in negatives it is the inverse - and affects highlights.

*Overlap* controls the point in density values where the inks will cross over (see Figure 1, which is set at 55%).

*Gamma* value affects the mid-point of the curves, or the mid-tones of the negatives; values greater than 1.0 raise the curve (lightens mid-tones), values lower than 1.0
lower the curve (darkens mid-tones).

Curve is for entering a correction curve, which is described below.

![Figure 4. Refinements for modifying ink curves, showing default values when the Gray Curve dialog tab is opened.](image)

By trial and error I came up with ink limits that would not result in too much ink being deposited in the highlights, which results in the ink pooling on the negative media. Likewise, I empirically derived values for Default ink, Highlights, Shadows, Overlap and Gamma. I have not found Gray Highlight or Shadow to be useful in making digital negative profiles, and set these to 0. For the inks have the same curve, but different slopes, the overlap is set to 100. Finally, Gamma was optimized to a value of 1.22 by inspecting the curve, which yielded a straighter line in the ink curve(s) in the mid portion. (In the profile shown in Figure 1 Overlap is 55, and Gamma raises and lowers the Overlap point.) All of my profiles use these same option settings in Gray Curve, and only vary in the ink levels.

I made darkroom prints using a digital negative of the gray scale test target (provided by Ron Reeder and included on my web site), scanned the dried print and measured gray values in Photoshop© (see below, Correction Curves). Testing showed a slight boost is needed in highlights corresponding to gray scale print values greater than 10%. This becomes obvious in the lower panel of Figure 5 showing ink curves. The right side of the curve corresponding to higher negative density and print highlights plateaus; this would result in reduced contrast and poor highlight separation. A slight boost in density and contrast was achieved by setting the LLK ink to Gray Ink, Density to 100 (in reality it never exceeds the default value), and Limit equals 10. Under these conditions only the LLK ink is affected by Black Boost, which is
set at 32. It should be apparent how the LLK ink rises sharply in a limited portion of the curve.

When making projection (analog) prints on poly-contrast paper using a dichroic head, the cyan filter has no effect on exposing the print. Early tests using a digital negative showed that cyan ink likewise does not contribute. I could have set the ink values for both cyan and light cyan to 0, but was worried about the cyan jets of print head clogging; therefore, cyan and light cyan inks are set at 2 (higher levels could have been chosen at the risk of too much ink on the negative). Initially I made profiles where the limits for magenta>yellow. This yielded negatives with an overall magenta cast. My rationale for having magenta limits higher than yellow is that it would result in a proportional increased local contrast, similar to increased negative development. Improved local contrast would make the image sharper at edges. I have also generated profiles with the limits of magenta and yellow inks are reversed, resulting in images where I desired a softer look. These are not large changes in contrast, but subtle changes. It may be possible to produce a negative that has no color cast if you use only black inks, but using fewer inks has an undesirable side effect as explained below.
Figure 5. Curve creator with ink values, gray curve settings, and plot of ink density. Note inks do not extend to the Y axis, and plateau on the left.
On a Mac a QTR profile is created or edited as a text file in an editor such as TextEdit. Double clicking on a profile will open it in TextEdit. Here is the above file opened as a text (.txt) file that would be edited on a Mac, with the variables highlighted:

```
PRINTER=Quad4880
CURVE_NAME=4880_AgNg_Demo_2
GRAPH_CURVE=YES
N_OF_INKS=8
DEFAULT_Ink_LIMIT=50
BOOST_K=32
LIMIT_K=25
LIMIT_C=5
LIMIT_M=18
LIMIT_Y=14
LIMIT_LC=7
LIMIT_LM=16
LIMIT_LK=12
LIMIT_LLK=10
N_OF_GRAY_PARTS=1
GRAY_INK_1=K
GRAY_VAL_1=100
GRAY_HIGHLIGHT=0
GRAY_SHADOW=0
GRAY_OVERLAP=100
GRAY_GAMMA=1.2
GRAY_CURVE=
N_OF_TONER_PARTS=0
TONER_HIGHLIGHT=10
TONER_SHADOW=10
TONER_GAMMA=1
TONER_CURVE=
N_OF_TONER_2_PARTS=0
TONER_2_HIGHLIGHT=10
TONER_2_SHADOW=10
TONER_2_GAMMA=1
TONER_2_CURVE=
N_OF_UNUSED=0
COPY_CURVE_C=K
COPY_CURVE_M=K
COPY_CURVE_Y=K
COPY_CURVE_LC=K
COPY_CURVE_LM=K
COPY_CURVE_LLK=K
```

The double strike-through text is from the tabs in the GUI Curve Creator tool that are not used in making digital negatives, and can be deleted.

2. Tone Transition: Linearization and adjustment curves.

Comparing the ink curve plots in Figures 1 and 3 to Figure 5 (lower panel) shows a more linear relationship, but the inks do not extend fully to the left and the slope is not a straight line. Thus, there would still be the problem of smooth tone transitions. This can be addressed by introducing a gray scale linearization curve created in a Photoshop® adjustment layer. (Note that I am using gray gamma 2.2 both for Photoshop® and monitor calibrations. All of the
calibrations standards provided on my website are assigned a profile of gray gamma 2.2. Adobe recommends PC users set gamma to 2.2, and Mac users set gamma to 1.8.)

In Photoshop open the gray scale calibration image and create a new layer. Open the curves dialog: >Image>Adjustments>Curves. Or open an adjustment layer: >Layer>New Adjustment Layer>Curves. When you look at the curve in Photoshop it is showing positive image space. Curves generated for digital negatives need to be in negative image space (see Figure 6). Since you will be creating a curve for QTR you will need to be in pigment (K) space, place a check next to the Pigment/Ink box (Figure 6, red arrow).

Figure 6. Photoshop curve dialog, showing positive image (monitor) values that will be the opposite for digital negatives. Select Pigment Ink % and make adjustments.

To adjust ink profiles in QTR I created a curve that extends inks to the left, and straightens the curve slope. This is done by placing anchor points on the line, and modifying the portion of the curve from 87-100%K. Shown in Figure 7 is the curve I created. In the QTR program folder found on my C drive I created a sub-folder (labeled Curves) to save profile curves. The below curve was saved as Kadj_1.acv.
Figure 7. Photoshop™ adjustment curve Kadj_01.acv. Note that the box for histogram is checked and the peaks of the gray scale image can be seen. The slope of the line was modified in the portion of the curve that corresponds to shadow values of the negative.

This curve is inserted into the ink profile I created. I select the Curve Creator dialog and open the profile I was working on (>File>Open). Clicking on the black ink description box (Gray Ink in Figure 8) reveals a dialog pull-down menu, and I select the option Load Curve (Figure 8). Now the density box is labeled Curve and, when clicked, a new dialog opens to place a link to an .acv curve. To insert the link click on Browse, navigate to the folder containing the curve, select the file, and then save the profile. No change is made in the Gray Curves tab. Below are instructions for the Mac using TextEdit.
Loading the Kadj_1.acv curve now results in the inks extending to the left (albeit plateauing on the right), and straighter slope (Figure 9). In fact, now the ink curves look more like a log E plot of T-Max film response curve. Ink density will correlate with percent gray scale of the inverted digital negative image. It can be seen how changes in ink limits have predictable changes in negative density, affecting silver gelatin print contrast, while not altering tonal relationships. This profile achieves the objective of linearizing ink density, yielding smooth print tonalities, excellent shadow details, and delicate highlight tonalities.
Figure 9. Curve Creator tool dialog with Kadj_1.acv adjustment curve inserted, and showing the result on the ink curves. Values in dialog boxes under the Gray Curve tab are the same as shown in Fig. 5.

If you have a Mac, here is what the corresponding text file looks like. The non-relevant lines from the GUI toner curves (having double strike-through) can be deleted:

```plaintext
#Notes Refinement of 4880 AgNg-1_ShadBoost_1
PRINTER=Quad4880
CURVE_NAME=4880-AgNg-1_Kadj_1
GRAPH_CURVE=YES
N_OF_INKS=8
DEFAULT_INK_LIMIT=50
BOOST_K=32
LIMIT_K=22
LIMIT_C=2
LIMIT_M=18
LIMIT_Y=10
LIMIT_LC=2
LIMIT_LM=15
LIMIT_LK=10
LIMIT_LLK=10
N_OF_GRAY_PARTS=1
GRAY_INK_1=LLK
GRAY_VAL_1=100
GRAY_HIGHLIGHT=0
```
GRAY_SHADOW=0
GRAY_OVERLAP=100
GRAY GAMMA=1.22
GRAY CURVE=
N_OF_TONER_PARTS=0
TONER_HIGHLIGHT=10
TONER_SHADOW=10
TONER GAMMA=1
TONER CURVE=
N_OF_TONER_2_PARTS=0
TONER_2_HIGHLIGHT=10
TONER_2_SHADOW=10
TONER_2 GAMMA=1
TONER_2 CURVE=
N_OF_UNUSED=0
CURVE_K=C:\Program Files (x86)\QuadToneRIP\Curves\Kadj_1.acv
COPY_CURVE_C=K
COPY_CURVE_M=K
COPY_CURVE_Y=K
COPY_CURVE_LC=K
COPY_CURVE_LM=K
COPY_CURVE_LK=K

The link to the adjustment curve is shown, and the first line is a note I made regarding the profile and changes made (notes tab of the GUI). Preceding the note is a hash-tag indicating that it is non-coding.

When creating an ink profile there are two locations where a curve can be placed, the ink description for K ink, as I have shown above, and in the Gray Curve tab (see Figure 5 middle panel and Gray Curve = in text above). It turns out that it matters where the curve is placed. Figure 10 shows the same profile with Kadj_1.acv placed in the Gray Curve link. When this is done the black ink slope shifts to the right and the curve rises, and is no longer linear. Notice that inks begin to plateau at 80% density (compare Figure 10 to Figure 9).

I use the term adjustment curve for a curve placed in the ink description to linearize inks. I follow Ron Reeder’s convention of using the term correction curve for curves correcting for the process, and place these in the Gray Curve link. The correction curve will make corrections to the ink profile for tonal values of the silver gelatin print differing from the monitor. The process of making correction curves is described in detail below.

Profiles and curves are available by sending me an e-mail. I continually make adjustments to my profiles, and will post on my web site their availability. You can try the various profiles you receive and see which one you like.
Figure 10. The shadow boost adjustment curve, Kadj_1.acv, linked through the Gray Curve setting under the Gray Curve tab.

2.b. Saving Ink Profiles.

Once you have created or adjusted an ink profile using the GUI, you must save the file. If you have not done so already, open the printer ink combination you are using (e.g., Quad4880) and go to >Files>save. If importing a profile, drag the file to the printer specific Profile folder. C:\program (x86)\QTR\Profiles\xxxx-uc, or create a new printer specific file to separate the profiles from those used to make prints; e.g., 4880-DN.

On the Mac you will use an editing program to create a new profile or modify an existing profile. Then go to Applications Folder>QTR Folder>Profiles, and open the folder for your printer-ink combination. Save to that folder. If you are importing a profile, drag the text file icon to the folder. Double click on the install icon in the folder and the profile will be installed.

For naming profiles you create for digital negatives I recommend the convention of using the printer, darkroom media (e.g., AgNg for silver negative), and sequential numbers to denote different versions. For example: 4880_AgNg_1.
2.c. Adapting profiles for use on different Epson printers

I have both the Epson 4880 and 7880 printers. The profiles I created and tested on my Epson 4880 work identically on the 7880. Changing the profile from one printer to another is extremely simple. On the PC it is handled in the GUI curve creator printer option, and on the Mac the file is renamed and saved to the appropriate folder. On printers with fewer than the 8 inks of the X880 Epson printer series, the appropriate missing ink is set to 0 or the line in the text file is deleted. On a Mac open the text file and edit the printer line for the printer used and save in the appropriate folder (>Profile>Printer). The method of making digital negatives outlined here will work for any series of Epson printer that QTR supports.

3. Reducing grain.

The issue of grain that I, and others, have experienced is partly resolved in this method by using six inks throughout the negative tonal range (cyan and light cyan do not matter for silver gelatin prints, but are still used to prevent clogging). The profiles I used for my old Epson 2400 printer (Figure 1) show the inks overlapping in the mid portion, so that highlights and shadows would have less ink coverage. Additionally, the newer print heads of Epson printers capable of pico-liter size droplets represent a big advance in grain-less prints, since more ink droplets can be packed per unit area for each channel of ink. Furthermore, by increasing ink limits the space between droplets overlap and eliminate or reduce the space. Therefore, I reasoned that I need a digital negative media able to hold a larger amount of ink.

Alternative printing techniques rely on UV light for exposing prints, thus the negative medium must transmit UV light, and inks blocking UV transmission create density. Overhead transparency material has a relatively thin ceramic coating with a macro porous surface. The porosity of the print media sets the limit on the amount of ink that it can hold. Grain is not as noticeable in alternative processes due in part to the use of art paper as a substrate coated with the appropriate emulsion for the print, and the rough surface of the art paper softens and blurs the image enough so grain is not seen.

Silver gelatin prints use visible light, so a translucent material can be used for the negative. One translucent material is back-lit white film, which is used extensively for advertising and commercial displays. Many have used this material as negative media due to its ability to transmit and diffuse light; however, like overhead transparencies, back-lit white film also has a macro porous surface structure and is also limited in the amount of ink it can hold.

I needed a translucent media capable of holding more ink than overhead transparency or white film, and that meant a micro porous surface. Glossy resin-coated photo paper has a micro porous surface structure, capable of holding more ink, and dries quickly so ink won’t pool on the surface. Furthermore, edges in the image are sharp, and the digital negative is robust in handling. I do not see grain in the sky when using glossy resin-coated photo paper.

I use Red River UltraPro Gloss, which is available in a variety of cut sheet sizes as well as rolls, and is affordable. The best feature of the paper is that it does not have a watermark on the back! The paper is 64 lbs/270 gsm, which would seem to be too opaque or dense, to work as a media for digital negatives, but there is only 2/3 of a stop reduction in light
transmission compared to Pictorico White Film. Increasing light or exposure time in printing is not a problem.

There are some caveats as to when grain may be seen in my digital negative method. The first is when you make prints of gray scale test targets, you will notice grain in the highlight areas, but this does not carry over to images. The second is if you are scanning prints to make digital negatives; the scanner is capable of resolving the print grain in the higher tonalities, which will carry over to the digital negative. I recommend starting with a scanned negative or a digital image.

III. Calibration Curves: Correcting for Process.

Further refinement in the slope of the ink curves may be necessary to adjust for differences in materials, printers, and the translation of digital information from the monitor image to print tonalities. The refinement is made by a correction curve; and, after making the curve and saving it in the Curves sub-folder, a link is placed in the Gray Curve tab dialog (Figure 4). I have found that once I made a correction curve for Ilford MG IV paper it worked for Adox MC111 paper. After two iterations of the calibration process I found myself unable to make the perfect calibration curve; and when I plotted the data from further attempts I realized that I was seeing the paper curve! You cannot correct for the paper curve. I have provided my correction curve on my web site so that you can get started making prints, but I recommend making a correction curve to compensate for your own process.

To start, obtain the gray scale target available on my website, courtesy of Ron Reeder. You need to convert this target to the gray gamma/monitor space you use. Here is a summary of the process:

1. Open the gray scale target in Photoshop©.
2. Invert and flip the image. Remember, the image in Photoshop© is in positive space, and you want to convert it to negative space by inverting; and flip horizontally for placement on top of the silver gelatin paper.
3. Print the image using QTR on glossy photo paper (see printing below).
4. Place a piece of opaque tape next to the 100% step of the target (maximum black printed on the negative). The tape should block exposure of the print and establishes paper white.
5. Finding exposure times: Using the test gray scale target digital negative, make prints at various exposure times. The minimum time that yields absolute black in the space surrounding the image is the minimum exposure time. Assess the print as you would normally, and judge if the tonalities appear correct.
6. Process the print as you would normally, except for toning. Give it a brief wash, and dry the print (I use a hair drier).
7. Scan the print.

8. Open the print in Photoshop (check gray gamma), and using the eyedropper tool measure the steps between 0 and 100%. Record the output values in a table, as shown below. I use an Excel worksheet.

9. The scanned step tablet will be a positive image of the digital negative, and the measured output values are transformed from positive space to negative space to be used in the ink profile. This is done using the formula: \( n - 100 \), where \( n \) is the value in the second column labeled print output. The new values are entered into the right hand column of the table.

Table 1. a. Excel spreadsheet for entering correction curve data. b. Data from a gray scale silver gelatin print made from a digital negative of gray scale target.

<table>
<thead>
<tr>
<th>Calculate Correction Curve</th>
<th>Example Data</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Negative Input</td>
</tr>
<tr>
<td></td>
<td>0</td>
</tr>
<tr>
<td></td>
<td>5</td>
</tr>
<tr>
<td></td>
<td>10</td>
</tr>
<tr>
<td></td>
<td>15</td>
</tr>
<tr>
<td></td>
<td>20</td>
</tr>
<tr>
<td></td>
<td>25</td>
</tr>
<tr>
<td></td>
<td>30</td>
</tr>
<tr>
<td></td>
<td>35</td>
</tr>
<tr>
<td></td>
<td>40</td>
</tr>
<tr>
<td></td>
<td>45</td>
</tr>
<tr>
<td></td>
<td>50</td>
</tr>
<tr>
<td></td>
<td>55</td>
</tr>
<tr>
<td></td>
<td>60</td>
</tr>
<tr>
<td></td>
<td>65</td>
</tr>
<tr>
<td></td>
<td>70</td>
</tr>
<tr>
<td></td>
<td>75</td>
</tr>
<tr>
<td></td>
<td>80</td>
</tr>
<tr>
<td></td>
<td>85</td>
</tr>
<tr>
<td></td>
<td>90</td>
</tr>
<tr>
<td></td>
<td>95</td>
</tr>
<tr>
<td></td>
<td>100</td>
</tr>
<tr>
<td></td>
<td>Negative Input</td>
</tr>
<tr>
<td></td>
<td>0</td>
</tr>
<tr>
<td></td>
<td>5</td>
</tr>
<tr>
<td></td>
<td>10</td>
</tr>
<tr>
<td></td>
<td>15</td>
</tr>
<tr>
<td></td>
<td>20</td>
</tr>
<tr>
<td></td>
<td>25</td>
</tr>
<tr>
<td></td>
<td>30</td>
</tr>
<tr>
<td></td>
<td>35</td>
</tr>
<tr>
<td></td>
<td>40</td>
</tr>
<tr>
<td></td>
<td>45</td>
</tr>
<tr>
<td></td>
<td>50</td>
</tr>
<tr>
<td></td>
<td>55</td>
</tr>
<tr>
<td></td>
<td>60</td>
</tr>
<tr>
<td></td>
<td>65</td>
</tr>
<tr>
<td></td>
<td>70</td>
</tr>
<tr>
<td></td>
<td>75</td>
</tr>
<tr>
<td></td>
<td>80</td>
</tr>
<tr>
<td></td>
<td>85</td>
</tr>
<tr>
<td></td>
<td>90</td>
</tr>
<tr>
<td></td>
<td>95</td>
</tr>
<tr>
<td></td>
<td>100</td>
</tr>
</tbody>
</table>

10. If you are using the spreadsheet I provided (send me a request), enter the measured print values in the second column and the correction values are automatically calculated in the fourth column. (My nomenclature for column headings differs slightly from that used in Ron Reeder’s book, but otherwise
the table is the same.) By default the highest and lowest values will be 100 and 0 respectively, since they define the ends of the curve.

11. Enter the third and fourth column of numbers as pairs in a Photoshop© curve: Open an image then: >Image>Adjustments>Curve. Select the curve display option and check the box next to Pigment/Ink. When you click on the straight line of the curve two dialog boxes labeled Output and Input appear, and you will enter the data from the appropriate columns, repeating for each step in the table. Name and save the curve in the Curves sub-folder you created in the QTR folder. Then cancel the curve dialog box.

12. If you are on a PC, open QTR, and select: >Tools>Curve Creator. Select the Gray Curve tab, click Browse, and in the box for Curve enter the link for the .acv file you made (Figure 12). Save the profile and click Show Curve. On the Mac open the profile as a text document, and in the line gray curve enter the link to the .acv file, and save. The sample data (Table 1b) entered in the curve is seen in Figure 11.

13. Repeat the steps to fine tune if needed.

![Image of Curves dialog box]

Figure 11. Sample data entered into spread sheet put into Photoshop© curves dialog.
With the correction curve entered a very subtle change occurs in the slope of all the inks, resulting in a correction for highlights, mid-tones, and shadows. The effect of the correction curve can be seen in the plotted inks (compare Figures 10 and 12). Notably, the inks now extend to the Y axis on the left and will increase shadow tone separation in the silver gelatin print.

Figure 12. Profile shown in Figure 10, but with correction curve CC_9701 placed into gray curve.

For those working on a Mac, below is the text file for this profile:

```
#Notes Refinement of Profile 4880_AgNg_1 with shadow boost Kadj_1 and correction curve CC9701.
PRINTER=Quad4880-DN
CURVE_NAME=4880_AgNg_1
GRAPH_CURVE=YES
N_OF_INKS=8
DEFAULT_INK_LIMIT=50
BOOST_K=32
LIMIT_K=22
LIMIT_C=2
LIMIT_M=18
```
Again, a # sign preceding a text line designates non-coding information and is a note for myself on the profile. The double strike-through text is the toner curve portion of the GUI that is not relevant for digital negatives, and can be ignored or deleted. They will not affect printing of the negative. Notice the two lines where links to the curves were placed.

The silver gelatin print of the step tablet negative printed using the profile with Kadj_1.acv inserted, shown in Figure 10 appears below on the left. The print made from the digital negative with the correction curve, CC9701, inserted into the profile is on the right (Figure 13, a. and b. respectively). Although it is hard to see with the tablets reproduced this small, the mid-tones and high-tones are adjusted and are close to the expected values.
Figure 13 A and B. A. Print of digital negative from step tablet using profile 4880_AgNg_1 (shown in Figure 10) with black adjust 1 and no correction curve. B. Print from digital negative printed with same profile, and correction curve CC9701 inserted.

Notes on the process:

Be sure to save your scanner settings used to scan the step tablets, and be consistent using those settings for each gray scale target print.

I found that it is not possible to obtain paper white values using the profiles I created and still keep good separation of highlight tonalities between 12 and 1%. I could probably try adjusting the profile until I did achieve paper white, but tones close to white will appear white in the print.

Differences of 3% are not that significant, and you may not want to enter a correction.

IV. Calibration Curves by Reflectance Densitometer.

It is also possible to perform the calibration process using a reflectance densitometer, such as the X-Rite 811. Reflectance density can be converted to monitor %K by use of the Yule-Nielsen equation. I feel this affords a more accurate method of calculating a correction curve. But this will be covered more fully in a future update.
IV. All-In One: Adjust and Calibration Curves Combined.

I have described how adjustment curves affect the origin and termination of the slope of the ink curves, yielding good shadow detail and separation in the highlights. The correction curves affect parts of the ink curve to deliver the correct density in the negative and print. It is possible to combine the two curves, and link the new curve through K curve in the ink profile. To distinguish the combined curve from the others I gave them the designation Kadj_CCn, where n is a number or letter. The combination I now use is a combination of Kadj_1 and CC_97601, designated Kadj_CC1a. The combined K adjustment and correction curve slightly improves on print tonalities, when measured with a reflection densitometer, than when each is used in the separate portions of the ink profile; however, this slight improvement may not be visually apparent. The combined curve is shown below in Figure 14. The curve is linked in the profile as K Curve =, and Gray Curve = is left blank.

Figure 14. Combined K adjustment curve with correction curve designated Kadj_CC1a. Curve is linked to ink profile in K Curve.

Provided Silver Gelatin Profiles:

Several ink profiles I have created can be requested for your use. Each has slightly different attributes that will give me the print I want. On occasion I will print two, or more, digital negatives of an image using different profiles, obtaining subtle differences in highlights or mid-tones of the silver gelatin print that are not appreciated when evaluating monitor pixels. Listed in Table 2 (below) are the profiles for downloading, notes on each, and their attributes. The link to the K adjust and correction curves has been stripped out of the
profiles (since they are only relevant for my computer). After loading the profiles you will need to place your link to the adjustment and correction curves. Also in Table 2 are a list of included curves, Ron Reeder’s grayscale target, a scanned Kodak reflectance print scale, and the configuration file of VueScan that I use (see below) that are available upon request.
Table 2. Files for making digital negatives for contact printing silver gelatin prints available upon request.

<table>
<thead>
<tr>
<th>File Name</th>
<th>Description</th>
<th>Comment</th>
</tr>
</thead>
<tbody>
<tr>
<td>4880_AgNg_1.qidf*</td>
<td>K=22, M=18, Y=10, Blk Boost=32, LLK=10</td>
<td>Basic profile. Excellent local contrast.</td>
</tr>
<tr>
<td>4880_AgNg_1a.qidf*</td>
<td>K=24, M=18, Y=12, LLK=10, Blk Boost=32,</td>
<td>Higher overall contrast than 4880_AgNg_1, and excellent local contrast.</td>
</tr>
<tr>
<td>4880_AgNg_2.qidf*</td>
<td>K=22, M=12, Y=18, LLK=15, Blk Boost=40</td>
<td>Lighter tones in ZX. Y&gt;M = Good tonal separation and local contrast, and not as contrasty relative to profiles 4880_AgNg_1 and !a.</td>
</tr>
<tr>
<td>4880_AgNg_3.qidf*</td>
<td>K=24, M=12, Y=18, LLK=15, Blk Boost=40</td>
<td>Increase in overall and highlight contrast. See comments to 4880_AgNg_2.</td>
</tr>
<tr>
<td>CC_9701.acv</td>
<td>Correction curve for Ilford and Adox papers</td>
<td>Place in Gray Curve.</td>
</tr>
<tr>
<td>Kadj_1.acv</td>
<td>Adjustment curve. Linearization and black boost</td>
<td>Place in K ink descriptor.</td>
</tr>
<tr>
<td>Kadj_5.acv</td>
<td>Adjustment curve. Alternate linearization and black boost</td>
<td>Place in K ink descriptor.</td>
</tr>
<tr>
<td>Kadj_6.acv</td>
<td>Adjustment curve. Linearization to 0% and higher contrast</td>
<td>Place in K ink descriptor.</td>
</tr>
<tr>
<td>Kadj_CC1a</td>
<td>Combined Kadj_1 and CC_9701</td>
<td>Place in Gray Curve.</td>
</tr>
<tr>
<td>Gray_Scale_Target_DigiNeg.tif</td>
<td>My greyscale test target. For either gray gamma 1.8 or 2.2.</td>
<td>Place in VueScan primary program folder. Access by opening program then &gt;File&gt;Load&gt;Hight Res Neg Scans</td>
</tr>
<tr>
<td>Kodak gray Digital.tif</td>
<td>Kodak reflection gray scale with %K and RGB values.</td>
<td></td>
</tr>
<tr>
<td>Personalized Zone System</td>
<td>My personal take on target values for the Zone System</td>
<td></td>
</tr>
<tr>
<td>VueScan Configuration</td>
<td>Settings for VueScan for high resolution scans.</td>
<td>Place in VueScan primary program folder. Access by opening program then &gt;File&gt;Load&gt;Hight Res Neg Scans</td>
</tr>
</tbody>
</table>

*Profiles lack links to adjustment and correction curves.

V. Printing a Digital Negative.

1. Image Preparation.

Prepare your image as you would normally. The image should be in 16 bit Gray mode, and resolution set to 360 dpi. The image should be saved as a flattened tiff file. QTR cannot print to the edge of the paper, and the Epson printers reserve some unknown amount of border around the image; therefore, I resize prints to be smaller than the media by 1.5-to-2.0 inches. If you normally sharpen the image for digital print you may want to reduce the amount of sharpening, as it is possible to make overly sharp prints that do not look natural.

After you have merged all layers, flip the image horizontally (>Image>Image Rotation>Flip horizontal) and invert (>Image>Adjustments>Invert). Because I am used to evaluating prints with a white border, as though protected from exposure by the blades of an easel, I print a black 0.5 inch border around the image, and have made an action incorporating the above three steps. I next Use a Sharpie® broad tip (1 in.) fast drying marker to paint in the rest of
the border, blocking light from exposing the non-image area of the negative so it will be white in the print.

2. Printing the Negative.

Printing on glossy photo paper will require Photo Black ink. On the PC printing is through the QTR GUI, and the print dialog is shown below (Figure 14). On a Mac, printing is through the Photoshop© print dialog, and is covered in Ron Reeder’s book (p. 20), and an excellent QTR printing tutorial in PDF format written by Amadou Diallo. Also, Roy Harrington has also come out with a printing tool software for OS-X, which allows multi-print layout, positioning, and resizing. Since I do not have a Mac I cannot provide screen shots, but the above references have excellent screenshots and printing recommendations.

![QTR GUI printing dialog](image)

Figure 15 A. QTR GUI printing dialog with printer dialog box for selection of printer and folder containing profiles is shown. The profile, resolution, speed, and dither algorithm are selected.
On the Mac printing with QTR is done by through the Photoshop© printer dialog. Open the
dialog, and in the Printer pull down menu select the option for QuadXXXX (where XXXX is the
number of the printer you use). In Color Management click on Document. Select Photoshop©
manages color under Color Handling, and Gray Gamma 1.8 for Printer Profile. Click on Print
Settings and a second dialog will open. In the Printer pull down menu select QuadXXXX, and
in the Mode pull down menu choose QuadTone RIP 16 bit. All other options are the same as
the PC and are listed below.

Selections and settings on PC and the Mac are as follows:

- Check units for paper size
- Open pull down menu and select correct paper size.
- Select paper orientation.
- Media:
  - Sheet Feed or Auto Sheet Feed
  - Photo Paper (for glossy finish)
- Open printer dialog box for printer selection and the file containing profiles. (I
  made a new sub-folder within the quadtone folder to place all my digital negative
  profiles, 4880-DN). Close that dialog box.
- Placement: Select centered,
• Scale: If the image is exceeds the margin limits or paper size you will have to rescale the image. I recommend the print size determination be made in Photoshop® , which is more precise.
• Curve Setup: In the Curve 1 dialog select the profile you wish to print with. Disregard Curve 2 and 3.
• Resolution: Choose the highest resolution, 2880 dpi.
• Speed: Unidirectional, this is slower.
• Curve Blending: Not used.
• Ink Limit (Shadows): Not used, value = 0.
• Gamma (Mid-tones): Not used value =0.
• Dither Algorithm: This determines the randomness of ink droplet placement. I use ordered, but I have not tried adaptive hybrid.
• The print is selected by opening >File>Select Image, or by dragging and dropping the image in the print preview box.

3. Contact Printing in the Darkroom.

For printing I use my Saunders 4550XL enlarger with the head raised. Illumination must be even, so I have removed the lens and use a piece of translucent Plexiglas as a diffuser. The amount of light must be reduced, so I enter the ½ stop light output reduction built into the 250W enlarger head, and then neutral density filters are added until I obtain a reading of 4 1/3 EV off a white card on the baseboard with my spot meter. A filter grade of 2.0 on the VCCE head, or 210 magenta on the color head, is used for exposures. This results in an exposure time of 30 seconds for Ilford MGIV and 30-35 seconds for Adox 111, which is sufficient time for the bulb to warm up. Remember, Ilford warm tone paper will require twice the exposure of the cold tone paper as it is 1 stop slower. As of the time that I am writing this revision the new Ilford papers have just been released, and I have not had the opportunity to try them.

The side of the digital negative must be in direct contact with the coated side of the silver gelatin paper, and exposure is through the back of the negative. Instead of using a vacuum easel or contact printing frame I use 3/8 inch plate glass 30x34 inches (plenty heavy - you can get a smaller piece to try out) placed on top of the negative-paper sandwich. Both sit on a baseboard of birch finishing plywood (Lowes and Home Depot sell 2x4 and 4x4 pieces) covered with black-out cloth (Duvetyne) from Freestyle. The Duvetyne has a short nap and does not reflect light; when not in use do not let the glass flatten the nap of the cloth. Do not use felt as it reflects some light, and may fog the print. There will be a lot of light spillage on the sides from the enlarger, but (unlike printing a projection negative) the non-image light will not affect the final print. Prints are processed normally.

VI. Scanning Images

I scan my negatives on my Epson V750M Pro flatbed scanner. In my opinion, it is unlikely that Epson will develop a better scanner, and it is unlikely that new flatbed scanners will enter the market in the future as more consumers acquire professional level digital cameras.
Several years ago I had the chance to meet Tyler Boley in his Seattle studio. He mentioned that he scans his negatives at maximum resolution and final print size, and then down-sizes the images. This reduces noise, and improves sample information. As it turns out, VueScan scanner driver software from Ed Hamrick has settings that allow you to do this automatically. Available for PC and Mac, I have found VueScan to be very versatile scanning software, and affordable. VueScan supports over 2300 scanners.

I have placed the profile I use for high resolution scanning negatives on my website. This profile is placed in the main VueScan folder after installation of the software. After launching the software load the profile: >File>Load Options>High_Res_Neg_Scan. You will see on the first tab the option for Number of Exposures is six, and the box checked for Multi-exposure. I use a scan resolution of 3200 dpi and final image size (11x14, 16x20, 20x24, and etc.). Take note, the scan and calculations will take a long time, so a cup of coffee, tea, or glass of wine will make the process go faster. My PC has a fast processer and 32 gb of RAM, and it will take approximately 15 min. The image is saved in TIFF format with no reduction or compression. In Photoshop© I reduce the image size to the final print size and 360 dpi. Using the sliders in the Color tab of VueScan I make sure that highlight and shadows are captured in the scan. Having VueScan software make multiple exposures and combine them into one file is a great tool.

VII. Integration of Photoshop©, Zones, and Print Tones.

I think it is important to consider the relationship between what is seen on the monitor and final print tones. The negative is capable of capturing a broad range of Zones, but the print is not capable of rendering all of these tones. Hunter Witherill discusses the “Language of Light”, and I recommend reading his essay. The monitor is analogous to the negative, i.e. showing more range than darkroom prints are capable of capturing. The challenge is to create profiles capable of rendering digital negatives that will yield properly interpreted print tonalities. That is the technical side of the process, and the artistic side is to adjust the image in Photoshop© to render the tonalities we want in the silver gelatin print.

When I first started making digital negatives I found it useful to compare monitor pixel values to envisioned silver gelatin print tonalities. A scanned Kodak reflectance chart can be a very useful reference guide, a Zone System Rosetta stone for Photoshop©, and it is reproduced below (Figure 15). The Kodak Gray Scale ranges from Zones 0-to-IX, with no paper white. One issue that arises from use of this scale is that Zone V is defined at a reflectance density of, which falls between 50-55% K (measured with an eyedropper tool in Photoshop©). Many, myself included, prefer to have Zone V to be between 60-65%K, and a representation for Zone X as )% or paper white. I do not have paper white in any of my prints (whether made by projection or digital negative), and my curves maximize out at 2-4%K. The Zone System is personalized by the photographer, and so I also present my personal Zone System in Figure 16. I have now incorporated this Figure into my test target so that calibration for correction curves can be performed visually, using a reflectance densitometer, or by scanning the image.
While on the monitor you can distinguish differences between 90 to 100% K, in reality >92% K will appear as black in the print. It should be obvious that each print tone is composed of a range of pixel values, and again offers the opportunity for artistic choices to be made. You can begin to see how these Gray Scale figures help to determine the final silver gelatin print values while adjusting images in Photoshop®.

**Personalized Zone System For Digital Negatives**

![Kodak Gray Scale Reference Guide](image)

Figure 16. A scanned Kodak Gray Scale reference guide with Print tones, % K and RGB values shown.

![Personalized Zone System](image)

Figure 17. Personalized Zone system, placing Zone V at 60% K, and including Zone X (at 0%K).
### VIII. List of Figures With Legends

<table>
<thead>
<tr>
<th>Figure</th>
<th>Description</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Plot of individual inks for RR2400 profile for printing a digital negative on overhead transparency media, for contact printing on silver gelatin paper. Y axis = ink amount; X axis = image density.</td>
<td>4</td>
</tr>
<tr>
<td>2a</td>
<td>Opening menu in QTR GUI, showing options to create ink profile. Default values shown.</td>
<td>5</td>
</tr>
<tr>
<td>2b</td>
<td>Drop down menu ink options in curve creator.</td>
<td>6</td>
</tr>
<tr>
<td>3</td>
<td>Arbitrary ink limit values with inks set to copy curve from K (upper panel). Plot of percent ink versus ink density showing all inks linked to black ink.</td>
<td>7</td>
</tr>
<tr>
<td>4</td>
<td>Refinements for modifying ink curves, showing default values when the Gray Curve dialog tab is opened.</td>
<td>8</td>
</tr>
<tr>
<td>5</td>
<td>Curve creator with ink values, gray curve settings, and plot of ink density. Note inks do not extend to the Y axis, and plateau on the left.</td>
<td>10</td>
</tr>
<tr>
<td>6</td>
<td>Photoshop curve dialog, showing positive image (monitor) values that will be the opposite for digital negatives. Select Pigment Ink % and make adjustments.</td>
<td>12</td>
</tr>
<tr>
<td>7</td>
<td>Photoshop adjustment curve Kadj_01.acv. Note that the box for histogram is checked and the peaks of the gray scale image can be seen. The slope of the line was modified in the portion of the curve that corresponds to shadow values of the negative.</td>
<td>13</td>
</tr>
<tr>
<td>8</td>
<td>Curve Creator dialog drop down box with Load Curve selected, and the density box is now labeled Curve. Clicking on Curve opens a new dialog to place a link to the .acv file created.</td>
<td>14</td>
</tr>
<tr>
<td>9</td>
<td>Curve Creator tool dialog with Kadj_1.acv adjustment curve inserted, and showing the result on the ink curves. Values in dialog boxes under the Gray Curve tab are the same as shown in Fig. 5.</td>
<td>15</td>
</tr>
<tr>
<td>10</td>
<td>The shadow boost adjustment curve, Kadj_1.acv, linked through the Gray Curve setting under the Gray Curve tab.</td>
<td>17</td>
</tr>
<tr>
<td>11</td>
<td>Sample data entered into spread sheet put into Photoshop curves dialog.</td>
<td>21</td>
</tr>
<tr>
<td>12</td>
<td>Profile shown in Figure 10, but with correction curve CC_9701 placed into gray curve.</td>
<td>22</td>
</tr>
<tr>
<td>13 A and B</td>
<td>A. Print of digital negative from step tablet using profile 4880_AgNg_1 (shown in Figure 10) with black adjust 1 and no correction curve. B. Print from digital negative printed with same profile, and correction curve CC9701 inserted in Gray Curve tab.</td>
<td>24</td>
</tr>
<tr>
<td>14</td>
<td>Combined K adjustment curve with correction curve designated Kadj_CC1a. Curve is linked to ink profile in K Curve.</td>
<td>26</td>
</tr>
<tr>
<td>15 A</td>
<td>QTR GUI printing dialog with printer dialog box for selection of printer and folder containing profiles is shown. The profile, resolution, speed, and dither algorithm are selected.</td>
<td>29</td>
</tr>
<tr>
<td>15 B</td>
<td>QTR GUI printing dialog with printer dialog box for selection of printer and folder containing profiles closed. The profile, resolution, speed, and dither algorithm are selected. Select paper size, orientation, paper type, and placement of image. Images can be printed either by dragging to preview box, or by selecting File&gt;Open.</td>
<td>30</td>
</tr>
<tr>
<td>16</td>
<td>A scanned Kodak Gray Scale reference guide with Print tones, % K and RGB values shown.</td>
<td>33</td>
</tr>
<tr>
<td>17</td>
<td>Personalized Zone system, placing Zone V at 60% K, and including Zone X (at 0%K).</td>
<td>33</td>
</tr>
</tbody>
</table>
IX. Listing of Tables

<table>
<thead>
<tr>
<th>Table 1. a. Excel spreadsheet for entering correction curve data. b. Data from a gray scale silver gelatin print made from a digital negative of gray scale target.</th>
<th>Page 20</th>
</tr>
</thead>
<tbody>
<tr>
<td>Table 2. Files for downloading from website to make digital negatives for contact printing silver gelatin prints.</td>
<td>Page 25</td>
</tr>
</tbody>
</table>